Sprawy techniczne

Awatar użytkownika
chanell
Posty: 449
Rejestracja: 18 stycznia 2011, 23:54
Lokalizacja: Kraków - PL

Re: Sprawy techniczne

Post autor: chanell » 26 lutego 2012, 12:36

Zaznaczamy to i klikamy flash
Andrzej ,ale gdzie jest ten flash ? ja tu nie widzę :?
      [*]

      ps; widzę coś z boku tam gdzie uśmieszki ,ale pisze że jest wyłaczony
      Pomocy ;)

      Dorotko musisz mieć u góry obok URL .....Flash. Sprawdź jeszcze raz. Janusz ;)
      Lubię śpiewać ,lubię tańczyć,lubię zapach pomarańczy :)

      Awatar użytkownika
      chanell
      Posty: 449
      Rejestracja: 18 stycznia 2011, 23:54
      Lokalizacja: Kraków - PL

      Re: Sprawy techniczne

      Post autor: chanell » 24 kwietnia 2012, 00:22

      To znowu ja ;) wiem że jestem upierdliwa :D ,ale mam pytanie:dlaczego w dziale "Mity i legendy"

      mity-i-legendy/

      są dwa identyczne wątki " czy istnieją podziemne światy " :shock:
      Lubię śpiewać ,lubię tańczyć,lubię zapach pomarańczy :)

      Awatar użytkownika
      janusz
      Posty: 1160
      Rejestracja: 18 stycznia 2011, 01:38

      Re: Sprawy techniczne

      Post autor: janusz » 24 kwietnia 2012, 00:47

      Andrzejek przeniósł nam po prostu temat. ;)

      Awatar użytkownika
      chanell
      Posty: 449
      Rejestracja: 18 stycznia 2011, 23:54
      Lokalizacja: Kraków - PL

      Re: Sprawy techniczne

      Post autor: chanell » 01 maja 2012, 16:13

      Andrzej pomocy yyyyyyyy ........dalej nie mogę wstawić filmiku na forum . Z boku mam takie opcje :

      BBCode jest włączony
      [img] jest włączony
      [flash] jest wyłączony
      [url] jest włączony
      Uśmieszki są włączone
      Jak widać na załączonym obrazku flash ma wyłączony.Dlaczego ?
      Lubię śpiewać ,lubię tańczyć,lubię zapach pomarańczy :)

      ODPOWIEDZ